<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://davisphinneyfoundation.org/xmlrpc.php">
	
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>MOMENTS OF VICTORY® – Larry Linton on Becoming his own Hero - Davis Phinney Foundation</title>
	<meta name="description" content="Each month, we spotlight people in our community who have inspiring stories to tell. Today, we are happy to feature Larry Linton, from Toronto, Canada. " />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://davisphinneyfoundation.org/moments-of-victory-larry-linton/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="MOMENTS OF VICTORY® – Larry Linton on Becoming his own Hero - Davis Phinney Foundation" />
	<meta property="og:description" content="Each month, we spotlight people in our community who have inspiring stories to tell. Today, we are happy to feature Larry Linton, from Toronto, Canada. " />
	<meta property="og:url" content="https://davisphinneyfoundation.org/moments-of-victory-larry-linton/" />
	<meta property="og:site_name" content="Davis Phinney Foundation" />
	<meta property="article:publisher" content="https://www.facebook.com/DPFnd/" />
	<meta property="article:published_time" content="2021-03-29T11:57:03+00:00" />
	<meta property="og:image" content="https://davisphinneyfoundation.org/wp-content/uploads/2021/03/portrait-larry.png" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@DavisPhinneyFND" />
	<meta name="twitter:site" content="@DavisPhinneyFND" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Jackie Hanson">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://davisphinneyfoundation.org/#organization","name":"Davis Phinney Foundation","url":"https://davisphinneyfoundation.org/","sameAs":["https://www.facebook.com/DPFnd/","https://www.instagram.com/davisphinneyfnd/?hl=en","https://www.linkedin.com/company/the-davis-phinney-foundation/","https://www.youtube.com/user/davisphinneyfdn/feed","https://twitter.com/DavisPhinneyFND"],"logo":{"@type":"ImageObject","@id":"https://davisphinneyfoundation.org/#logo","inLanguage":"en-US","url":"https://davisphinneyfoundation.org/wp-content/uploads/2020/05/DPF-logo.png","width":300,"height":300,"caption":"Davis Phinney Foundation"},"image":{"@id":"https://davisphinneyfoundation.org/#logo"}},{"@type":"WebSite","@id":"https://davisphinneyfoundation.org/#website","url":"https://davisphinneyfoundation.org/","name":"Davis Phinney Foundation","description":"Foundation for Parkinson&#039;s","publisher":{"@id":"https://davisphinneyfoundation.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://davisphinneyfoundation.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://davisphinneyfoundation.org/moments-of-victory-larry-linton/#primaryimage","inLanguage":"en-US","url":"https://davisphinneyfoundation.org/wp-content/uploads/2021/03/portrait-larry.png","width":900,"height":600},{"@type":"WebPage","@id":"https://davisphinneyfoundation.org/moments-of-victory-larry-linton/#webpage","url":"https://davisphinneyfoundation.org/moments-of-victory-larry-linton/","name":"MOMENTS OF VICTORY\u00ae \u2013 Larry Linton on Becoming his own Hero - Davis Phinney Foundation","isPartOf":{"@id":"https://davisphinneyfoundation.org/#website"},"primaryImageOfPage":{"@id":"https://davisphinneyfoundation.org/moments-of-victory-larry-linton/#primaryimage"},"datePublished":"2021-03-29T11:57:03+00:00","dateModified":"2021-03-29T11:57:03+00:00","description":"Each month, we spotlight people in our community who have inspiring stories to tell. Today, we are happy to feature Larry Linton, from Toronto, Canada.\u00a0","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://davisphinneyfoundation.org/moments-of-victory-larry-linton/"]}]},{"@type":"Article","@id":"https://davisphinneyfoundation.org/moments-of-victory-larry-linton/#article","isPartOf":{"@id":"https://davisphinneyfoundation.org/moments-of-victory-larry-linton/#webpage"},"author":{"@id":"https://davisphinneyfoundation.org/#/schema/person/3f8914057aac2f5cb5e65c7b3c4f98fc"},"headline":"MOMENTS OF VICTORY\u00ae \u2013 Larry Linton on Becoming his own Hero","datePublished":"2021-03-29T11:57:03+00:00","dateModified":"2021-03-29T11:57:03+00:00","mainEntityOfPage":{"@id":"https://davisphinneyfoundation.org/moments-of-victory-larry-linton/#webpage"},"publisher":{"@id":"https://davisphinneyfoundation.org/#organization"},"image":{"@id":"https://davisphinneyfoundation.org/moments-of-victory-larry-linton/#primaryimage"},"keywords":"drummer,hero,hope,Larry Linton,living well,Moments of Victory,parkinson's","articleSection":"Inspiration,Moments of Victory&reg;","inLanguage":"en-US"},{"@type":"Person","@id":"https://davisphinneyfoundation.org/#/schema/person/3f8914057aac2f5cb5e65c7b3c4f98fc","name":"Jackie Hanson","description":"Jackie\u00a0joined the Davis Phinney Foundation in January 2021. Prior to joining the Foundation, she spent many years as a music educator while earning her master\u2019s degree in music therapy. During this clinical work,\u00a0Jackie\u00a0had the opportunity to work with many persons with Parkinson\u2019s and it was this extraordinary community of people, along with her passion for advocacy, love of projects and drive for excellence that led her to working at the Foundation. \u00a0 In her spare time\u00a0Jackie\u00a0can be found eating pizza, hiking with her dog Bingley, tickling the ivories, or finding a new favorite coffee shop. She loves the smell of sulfur but hates the smell of gum, and her favorite quote that she tries to live by every day is to \u201cDo the best you can until you know better. Once you know better, do better.\u201d \u2013 Maya Angelou \u00a0"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Davis Phinney Foundation &raquo; Feed" href="https://davisphinneyfoundation.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Davis Phinney Foundation &raquo; Comments Feed" href="https://davisphinneyfoundation.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/davisphinneyfoundation.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://davisphinneyfoundation.org/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-preloader-css'  href='https://davisphinneyfoundation.org/wp-content/themes/thegem/css/thegem-preloader.css?ver=5.6' type='text/css' media='all' />
<style id='thegem-preloader-inline-css' type='text/css'>

		body:not(.compose-mode) .gem-icon-style-gradient span,
		body:not(.compose-mode) .gem-icon .gem-icon-half-1,
		body:not(.compose-mode) .gem-icon .gem-icon-half-2 {
			opacity: 0 !important;
			}
</style>
<link rel='stylesheet' id='thegem-reset-css'  href='https://davisphinneyfoundation.org/wp-content/themes/thegem/css/thegem-reset.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-grid-css'  href='https://davisphinneyfoundation.org/wp-content/themes/thegem/css/thegem-grid.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-style-css'  href='https://davisphinneyfoundation.org/wp-content/themes/thegem/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-child-style-css'  href='https://davisphinneyfoundation.org/wp-content/themes/thegem-child/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-header-css'  href='https://davisphinneyfoundation.org/wp-content/themes/thegem/css/thegem-header.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-widgets-css'  href='https://davisphinneyfoundation.org/wp-content/themes/thegem/css/thegem-widgets.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-new-css-css'  href='https://davisphinneyfoundation.org/wp-content/themes/thegem/css/thegem-new-css.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='perevazka-css-css-css'  href='https://davisphinneyfoundation.org/wp-content/themes/thegem/css/thegem-perevazka-css.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CSource+Sans+Pro%3A200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cvietnamese%2Cgreek%2Cgreek-ext&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-custom-css'  href='https://davisphinneyfoundation.org/wp-content/themes/thegem-child/css/custom-rQ9QKG9k.css?ver=5.6' type='text/css' media='all' />
<style id='thegem-custom-inline-css' type='text/css'>
.vc_custom_1570566817104{margin-bottom: 0px !important;background-color: #4f4f4f !important;}.vc_custom_1570570077444{margin-bottom: 0px !important;padding-top: 20px !important;background-color: #333333 !important;}.vc_custom_1570571118181{margin-bottom: 0px !important;padding-bottom: 3% !important;background-color: #333333 !important;}.vc_custom_1570566456789{padding-top: 0px !important;}.vc_custom_1580754377634{padding-top: 10% !important;padding-right: 5% !important;padding-left: 5% !important;}.vc_custom_1607553567899{padding: 5px !important;}
.vc_custom_1571282034455{padding-top: 3% !important;padding-bottom: 10% !important;background-color: #6f9ad3 !important;}.vc_custom_1571272719720{padding-right: 5% !important;padding-left: 5% !important;}
body .page-title-block .breadcrumbs-container{	text-align: center;}.block-content {padding-top: 135px;background-color: #ffffff;}.block-content:last-of-type {padding-bottom: 110px;}#top-area {	display: block;}@media (max-width: 991px) {#page-title {}.page-title-inner, body .breadcrumbs{padding-left: 0px;padding-right: 0px;}.page-title-excerpt {margin-top: 18px;}#page-title .page-title-title {margin-top: 0px;}.block-content {}.block-content:last-of-type {}#top-area {	display: block;}}@media (max-width: 767px) {#page-title {}.page-title-inner,body .breadcrumbs{padding-left: 0px;padding-right: 0px;}.page-title-excerpt {margin-top: 18px;}#page-title .page-title-title {margin-top: 0px;}.block-content {}.block-content:last-of-type {}#top-area {	display: block;}}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://davisphinneyfoundation.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-additional-blog-1-css'  href='https://davisphinneyfoundation.org/wp-content/themes/thegem/css/thegem-additional-blog-1.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://davisphinneyfoundation.org/wp-content/themes/thegem/js/fancyBox/jquery.fancybox.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-vc_elements-css'  href='https://davisphinneyfoundation.org/wp-content/themes/thegem/css/thegem-vc_elements.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://davisphinneyfoundation.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://davisphinneyfoundation.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rm_theme_matchmytheme_label_top-css'  href='https://davisphinneyfoundation.org/wp-content/plugins/custom-registration-form-builder-with-submission-manager/public/css/theme_rm_matchmytheme_label_top.css?ver=4.6.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='RegistrationMagic-css'  href='https://davisphinneyfoundation.org/wp-content/plugins/custom-registration-form-builder-with-submission-manager/public/css/style_rm_front_end.css?ver=4.6.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='formcraft-common-css'  href='https://davisphinneyfoundation.org/wp-content/plugins/formcraft3/dist/formcraft-common.css?ver=3.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='formcraft-form-css'  href='https://davisphinneyfoundation.org/wp-content/plugins/formcraft3/dist/form.css?ver=3.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='profilegrid-profile-labels-css'  href='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities-profilegrid-profile-labels/public/css/profilegrid-profile-labels-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities-profilegrid-profile-labels/public/css/select2.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='profilegrid-user-profiles-groups-and-communities-css'  href='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/css/profile-magic-public.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='pg-responsive-css'  href='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/css/pg-responsive-public.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.Jcrop.css-css'  href='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/css/jquery.Jcrop.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='pm-emoji-picker-css'  href='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/css/emoji.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='pm-emoji-picker-nanoscroller-css'  href='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/css/nanoscroller.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='pm-font-awesome-css'  href='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/css/font-awesome.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='pg-password-checker-css'  href='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/css/pg-password-checker.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='pg-profile-menu-css'  href='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/css/pg-profile-menu.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://davisphinneyfoundation.org/wp-includes/css/buttons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://davisphinneyfoundation.org/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://davisphinneyfoundation.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://davisphinneyfoundation.org/wp-content/themes/thegem/css/wp-mediaelement.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://davisphinneyfoundation.org/wp-includes/css/media-views.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://davisphinneyfoundation.org/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://davisphinneyfoundation.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dlm-frontend-css'  href='https://davisphinneyfoundation.org/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' id='thegem-settings-init-js-extra'>
/* <![CDATA[ */
var gemSettings = {"isTouch":"","forcedLasyDisabled":"","tabletPortrait":"1","tabletLandscape":"","topAreaMobileDisable":"","parallaxDisabled":"","fillTopArea":"","themePath":"https:\/\/davisphinneyfoundation.org\/wp-content\/themes\/thegem","rootUrl":"https:\/\/davisphinneyfoundation.org","mobileEffectsEnabled":"","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/themes/thegem/js/thegem-settings-init.js?ver=5.6' id='thegem-settings-init-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='layerslider-utils-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.2","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=6.11.2' id='layerslider-utils-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.11.2' id='layerslider-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.11.2' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/themes/thegem/js/thegem-fullwidth-loader.js?ver=5.6' id='thegem-fullwidth-optimizer-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/themes/thegem/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' id='rm_front-js-extra'>
/* <![CDATA[ */
var rm_ajax = {"url":"https:\/\/davisphinneyfoundation.org\/wp-admin\/admin-ajax.php","gmap_api":null,"no_results":"No Results Found","invalid_zip":"Invalid Zip Code","request_processing":"Please wait...","hours":"Hours","minutes":"Minutes","seconds":"Seconds","days":"Days","months":"Months","years":"Years"};
/* ]]> */
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/custom-registration-form-builder-with-submission-manager/public/js/script_rm_front.js?ver=4.6.2.9' id='rm_front-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities-profilegrid-profile-labels/public/js/select2.js?ver=1.0.0' id='select2full-js'></script>
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1617081392","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/utils.min.js?ver=5.6' id='utils-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/json2.min.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/jcrop/jquery.Jcrop.min.js?ver=0.9.12' id='jcrop-js'></script>
<script type='text/javascript' id='profilegrid-user-profiles-groups-and-communities-js-extra'>
/* <![CDATA[ */
var pm_ajax_object = {"ajax_url":"https:\/\/davisphinneyfoundation.org\/wp-admin\/admin-ajax.php","plugin_emoji_url":"https:\/\/davisphinneyfoundation.org\/wp-content\/plugins\/profilegrid-user-profiles-groups-and-communities\/public\/partials\/images\/img"};
var pm_error_object = {"valid_email":"Please enter a valid e-mail address.","valid_number":"Please enter a valid number.","valid_date":"Please enter a valid date(yyyy-mm-dd format).","required_field":"This is a required field.","required_comman_field":"Please fill all the required fields.","file_type":"This file type is not allowed.","short_password":"Your password should be at least 7 characters long.","pass_not_match":"Password and confirm password do not match.","user_exist":"Sorry, username already exists.","email_exist":"Sorry, email already exists.","show_more":"More...","show_less":"Show less","user_not_exit":"Username does not exists.","password_change_successfully":"Password changed Successfully","allow_file_ext":"jpg|jpeg|png|gif","valid_phone_number":"Please enter a valid phone number.","valid_mobile_number":"Please enter a valid mobile number.","valid_facebook_url":"Please enter a valid Facebook url.","valid_twitter_url":"Please enter a Twitter url.","valid_google_url":"Please enter a valid Google url.","valid_linked_in_url":"Please enter a Linked In url.","valid_youtube_url":"Please enter a valid Youtube url.","valid_mixcloud_url":"Please enter a valid Mixcloud url.","valid_soundcloud_url":"Please enter a valid SoundCloud url.","valid_instagram_url":"Please enter a valid Instagram url.","crop_alert_error":"Please select a crop region then press submit.","admin_note_error":"Unable to add an empty note. Please write something and try again.","empty_message_error":"Unable to send an empty message. Please type something.","invite_limit_error":"Only ten users can be invited at a time.","no_more_result":"No More Result Found","delete_friend_request":"This will delete friend request from selected user(s). Do you wish to continue?","remove_friend":"This will remove selected user(s) from your friends list. Do you wish to continue?","accept_friend_request_conf":"This will accept request from selected user(s). Do you wish to continue?","cancel_friend_request":"This will cancel request from selected user(s). Do you wish to continue?","next":"Next","back":"Back","submit":"Submit","empty_chat_message":"I am sorry, I can't send an empty message. Please write something and try sending it again.","login_url":"https:\/\/davisphinneyfoundation.org\/login-2\/?password=changed"};
/* ]]> */
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/profile-magic-public.js?ver=4.2.3' id='profilegrid-user-profiles-groups-and-communities-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/modernizr-custom.min.js?ver=4.2.3' id='modernizr-custom.min.js-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/profile-magic-friends-public.js?ver=4.2.3' id='profile-magic-friends-public.js-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/pg-profile-menu.js?ver=4.2.3' id='pg-profile-menu.js-js'></script>
<script type='text/javascript' id='profile-magic-chat-js-extra'>
/* <![CDATA[ */
var pm_chat_object = {"ajax_url":"https:\/\/davisphinneyfoundation.org\/wp-admin\/admin-ajax.php","empty_chat_message":"I am sorry, I can't send an empty message. Please write something and try sending it again.","plugin_emoji_url":"https:\/\/davisphinneyfoundation.org\/wp-content\/plugins\/profilegrid-user-profiles-groups-and-communities\/public\/partials\/images\/img","seding_text":"Sending"};
/* ]]> */
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/profile-magic-chat.js?ver=4.2.3' id='profile-magic-chat-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.6' id='tp-tools-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.6' id='revmin-js'></script>
<script type='text/javascript' id='zilla-likes-js-extra'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"https:\/\/davisphinneyfoundation.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/zilla-likes/scripts/zilla-likes.js?ver=5.6' id='zilla-likes-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/themes/thegem-child/dpf.js?ver=5.6' id='my-custom-script-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-12008931-3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-12008931-3", {"anonymize_ip":true});
</script>
<meta name="generator" content="Powered by LayerSlider 6.11.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://davisphinneyfoundation.org/wp-json/" /><link rel="alternate" type="application/json" href="https://davisphinneyfoundation.org/wp-json/wp/v2/posts/1063568" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://davisphinneyfoundation.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://davisphinneyfoundation.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://davisphinneyfoundation.org/?p=1063568' />
<link rel="alternate" type="application/json+oembed" href="https://davisphinneyfoundation.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdavisphinneyfoundation.org%2Fmoments-of-victory-larry-linton%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://davisphinneyfoundation.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdavisphinneyfoundation.org%2Fmoments-of-victory-larry-linton%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.25.0" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-NP36W4' );
</script>
<!-- End Google Tag Manager -->
		<meta name="generator" content="Powered by Slider Revolution 6.3.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://davisphinneyfoundation.org/wp-content/uploads/2019/10/dpf_favicon-1.png" sizes="32x32" />
<link rel="icon" href="https://davisphinneyfoundation.org/wp-content/uploads/2019/10/dpf_favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://davisphinneyfoundation.org/wp-content/uploads/2019/10/dpf_favicon-1.png" />
<meta name="msapplication-TileImage" content="https://davisphinneyfoundation.org/wp-content/uploads/2019/10/dpf_favicon-1.png" />
<script>if(document.querySelector('[data-type="vc_custom-css"]')) {document.head.appendChild(document.querySelector('[data-type="vc_custom-css"]'));}</script><script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.cust-midpagesearch input#s{    color: #000;}
#searchsubmit{color:#666;}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta property="og:title" content="MOMENTS OF VICTORY® – Larry Linton on Becoming his own Hero"/>
<meta property="og:description" content="Each month, we spotlight people in our community who have inspiring stories to tell. Today, we are happy to feature Larry Linton, from Toronto, Canada. WHAT HAS YOUR JOURNEY BEEN LIKE SINCE YOUR PARKINSON’S DIAGNOSIS?  Generally, I find Oscar acceptance speeches boring. The winner thanks a lot of"/>
<meta property="og:site_name" content="Davis Phinney Foundation"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://davisphinneyfoundation.org/moments-of-victory-larry-linton/"/>
<meta property="og:image" content="https://davisphinneyfoundation.org/wp-content/uploads/2021/03/portrait-larry-thegem-blog-timeline-large.png"/>

<meta itemprop="name" content="MOMENTS OF VICTORY® – Larry Linton on Becoming his own Hero"/>
<meta itemprop="description" content="Each month, we spotlight people in our community who have inspiring stories to tell. Today, we are happy to feature Larry Linton, from Toronto, Canada. WHAT HAS YOUR JOURNEY BEEN LIKE SINCE YOUR PARKINSON’S DIAGNOSIS?  Generally, I find Oscar acceptance speeches boring. The winner thanks a lot of"/>
<meta itemprop="image" content="https://davisphinneyfoundation.org/wp-content/uploads/2021/03/portrait-larry-thegem-blog-timeline-large.png"/>
		
</head>


<body class="post-template-default single single-post postid-1063568 single-format-standard wpb-js-composer js-comp-ver-6.5.0 vc_responsive">


	<div id="page-preloader"><div class="page-preloader-spin"></div></div>
	

<div id="page" class="layout-fullwidth header-style-3">

	
	
		
		<div id="site-header-wrapper"  class=" " >

			
			
			<header id="site-header" class="site-header animated-header mobile-menu-layout-default" role="banner">
													<div class="top-area-background">
						<div id="top-area" class="top-area top-area-style-default top-area-alignment-left">
	<div class="container">
		<div class="top-area-items inline-inside">
			<div class="top-area-block textsizeLinks top-area-contacts socials-colored-hover">Text Size: <a href="#" class="afr_normal">M</a><a href="#" class="afr_large">L</a><a href="#" class="afr_xlarge">X</a></div>
							<div class="top-area-block top-area-contacts"><div class="gem-contacts inline-inside"><div class="gem-contacts-item gem-contacts-phone"><a href="tel:1-866-358-0285">1-866-358-0285</a></div><div class="gem-contacts-item gem-contacts-email"><a href="mailto:contact@dpf.org">contact@dpf.org</a></div></div></div>
									<div class="top-area-search">
			<div id="topSearch" class="vc_wp_search wpb_content_element"><div class="widget widget_search"><form role="search" method="get" id="searchformTop" class="searchform" action="https://davisphinneyfoundation.org/">
				<div>
					<input type="text" value="" name="s" id="sTop" placeholder="Search">
					 <button class="gem-button" type="submit" id="searchsubmit" value="Search">Search</button>
				</div>
			</form></div></div></div>
							<div class="top-area-block top-area-menu">
											<nav id="top-area-menu">
													</nav>
														</div>
					</div>
	</div>
</div>
					</div>
				
				<div class="header-background">
					<div class="container">
						<div class="header-main logo-position-left header-layout-default header-style-3">
																							<div class="site-title">
											<div class="site-logo" style="width:250px;">
			<a href="https://davisphinneyfoundation.org/" rel="home">
									<span class="logo"><img src="https://davisphinneyfoundation.org/wp-content/uploads/thegem-logos/logo_fbc358c248f89389a7d1cb02a273c3e5_1x.png" srcset="https://davisphinneyfoundation.org/wp-content/uploads/thegem-logos/logo_fbc358c248f89389a7d1cb02a273c3e5_1x.png 1x,https://davisphinneyfoundation.org/wp-content/uploads/thegem-logos/logo_fbc358c248f89389a7d1cb02a273c3e5_2x.png 2x,https://davisphinneyfoundation.org/wp-content/uploads/thegem-logos/logo_fbc358c248f89389a7d1cb02a273c3e5_3x.png 3x" alt="Davis Phinney Foundation" style="width:250px;" class="default"/><img src="https://davisphinneyfoundation.org/wp-content/uploads/thegem-logos/logo_8912577a9f2a53236b0850497d88ffcd_1x.png" srcset="https://davisphinneyfoundation.org/wp-content/uploads/thegem-logos/logo_8912577a9f2a53236b0850497d88ffcd_1x.png 1x,https://davisphinneyfoundation.org/wp-content/uploads/thegem-logos/logo_8912577a9f2a53236b0850497d88ffcd_2x.png 2x,https://davisphinneyfoundation.org/wp-content/uploads/thegem-logos/logo_8912577a9f2a53236b0850497d88ffcd_3x.png 3x" alt="Davis Phinney Foundation" style="width:185px;" class="small"/></span>
							</a>
		</div>
										</div>
																											<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
											<button class="menu-toggle dl-trigger">Primary Menu<span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span></button>																							<ul id="primary-menu" class="nav-menu styled no-responsive dl-menu"><li id="menu-item-1062927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1062927 megamenu-first-element"><a href="/webinars/">Webinars</a></li>
<li id="menu-item-24887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24887 megamenu-first-element"><a href="https://davisphinneyfoundation.org/events/">Events</a></li>
<li id="menu-item-24914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24914 megamenu-first-element"><a href="https://davisphinneyfoundation.org/resources/">Resources</a></li>
<li id="menu-item-1062796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062796 megamenu-enable megamenu-style-default megamenu-first-element"><a href="https://davisphinneyfoundation.org/connect/">Connect</a></li>
<li id="menu-item-24969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24969 megamenu-first-element"><a href="https://davisphinneyfoundation.org/research/">Research</a></li>
<li id="menu-item-25012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25012 megamenu-first-element"><a href="https://davisphinneyfoundation.org/support/">Support</a></li>
<li id="menu-item-24814" class="menuFundraise menu-item menu-item-type-custom menu-item-object-custom menu-item-24814 megamenu-first-element"><a href="/teamdpf">Fundraise</a></li>
<li id="menu-item-24815" class="menuGive menu-item menu-item-type-custom menu-item-object-custom menu-item-24815 megamenu-first-element"><a target="_blank" href="https://secure2.convio.net/dpf/site/Donation2;jsessionid=00000000.app274a?1400.donation=form1&#038;df_id=1400&#038;mfc_pref=T&#038;NONCE_TOKEN=CF55370FEDEB523A7E32A0345F3C15DB">Donate</a></li>
</ul>																																</nav>
																														</div>
					</div>
				</div>
			</header><!-- #site-header -->
					</div><!-- #site-header-wrapper -->

	
	<div id="main" class="site-main">

<div id="main-content" class="main-content">

<div id="page-title" class="page-title-block custom-page-title">
	<div class="container">
					<div class="vc_row-full-width-before"></div><div id="resourceTitle" data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid researchTimeline vc_custom_1571282034455 vc_row-has-fill vc_row-no-padding"><script type="text/javascript">if (typeof(gem_fix_fullwidth_position) == "function") { gem_fix_fullwidth_position(document.getElementById("resourceTitle")); }</script><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner vc_custom_1571272719720"><div class="wpb_wrapper"><div class="custom-title-title resourceTitleHead"><h1  style="color: #ffffff">  MOMENTS OF VICTORY® – Larry Linton on Becoming his own Hero</h1></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>
			</div>
	<div class="page-title-alignment-center"></div>
</div>

<div class="block-content resourceContent ">
	<div class="container">
		<div class="panel row panel-sidebar-position-right with-sidebar">

			<div class="panel-center col-lg-9 col-md-9 col-sm-12">
				<article id="post-1063568" class="post-1063568 post type-post status-publish format-standard has-post-thumbnail category-inspiration category-moments-of-victory tag-drummer tag-hero tag-hope tag-larry-linton tag-living-well tag-moments-of-victory tag-parkinsons">

					<div class="entry-content post-content">
						
						    
							<div class="post-meta date-color">
								<div class="entry-meta single-post-meta clearfix gem-post-date">
									<div class="post-meta-right">

																																																	</div>
									<div class="post-meta-left">
																															<span
													class="post-meta-categories"><a href="https://davisphinneyfoundation.org/category/inspiration/" title="View all posts in Inspiration">Inspiration</a> <span class="sep"></span> <a href="https://davisphinneyfoundation.org/category/moments-of-victory/" title="View all posts in Moments of Victory&reg;">Moments of Victory&reg;</a></span>
																																											<span class="sep"></span> <span
													class="post-meta-date">March 29, 2021</span>
																			</div>
								</div><!-- .entry-meta -->
							</div>
							
						
						<div class="blog-post-image centered-box resourceImg"><div class="post-featured-content"><a href="https://davisphinneyfoundation.org/moments-of-victory-larry-linton/">		<picture>
						<img src="https://davisphinneyfoundation.org/wp-content/uploads/2021/03/portrait-larry-thegem-blog-default.png" width="900" height="540"  class="img-responsive" alt="portrait larry" />
		</picture>
		</a></div></div><p>Each month, we spotlight people in our community who have inspiring stories to tell. Today, we are happy to feature Larry Linton, from Toronto, Canada.</p>
<h3 aria-level="3"><span data-contrast="none">WHAT HAS YOUR JOURNEY BEEN LIKE SINCE YOUR PARKINSON’S DIAGNOSIS?</span><span data-ccp-props="{&quot;335559738&quot;:40,&quot;335559739&quot;:0}"> </span></h3>
<p>Generally, I find Oscar acceptance speeches boring. The winner thanks a lot of people (whom we, the viewers, often don’t know or care about), the music cues up, and the actor exits stage left. After reading Matthew McConaughey&#8217;s book <em>Greenlights</em>, however, and then watching his acceptance speech for his role in <em>Dallas Buyers Club</em>, my opinion about acceptance speeches changed.</p>
<p>In that brief speech, Mr. McConaughey said he needs three things each and every day: someone to look up to, others to look forward to, and someone to chase. He said he looks up to God and looks forward to his family, and he thanked them both for gracing him with opportunities and for always being there for him. It was when he spoke of his hero, though, that I started listening more intently. His hero, he said, is his “someone to chase.” But this person is not another celebrity, a well-known sportsperson, or a famous humanitarian. His hero is a version of himself — ten years in the future.</p>
<p>I found that profound. He said that while he would never become his hero because the hero was always out of reach, the idea gave him something to chase, something to believe in, and the image of a better version of himself that he could always strive for. This inspired me to make a future version of myself the “someone to chase” in my own life.</p>
<p>Ten years ago, I was beginning my life with Parkinson’s. I was a mess. In addition to having a tremor in my right hand and an uneven gait, I was a recluse and prone to panic attacks. Convinced that my life was over at 49, I often struggled to make it through the day. It was impossible to think what my life would be like in ten years.</p>
<p><img class=" wp-image-1063583 alignleft" src="https://davisphinneyfoundation.org/wp-content/uploads/2021/03/F6CF1403-0D16-499E-A49A-A70FF5ADC413_4_5005_c.jpeg" alt="" width="376" height="376" srcset="https://davisphinneyfoundation.org/wp-content/uploads/2021/03/F6CF1403-0D16-499E-A49A-A70FF5ADC413_4_5005_c.jpeg 230w, https://davisphinneyfoundation.org/wp-content/uploads/2021/03/F6CF1403-0D16-499E-A49A-A70FF5ADC413_4_5005_c-150x150.jpeg 150w" sizes="(max-width: 376px) 100vw, 376px" />I would never have believed it, had I heard it then, that I would run three half-marathons in five years.</p>
<p>I would never have believed it, had I heard it then, that I would return to my love of drumming and be invited to play in a band in the internationally renowned Beaches International Jazz Festival.</p>
<p>I would never have believed it, had I heard it then, that I would attain the professional milestone of “Partner,” years after my diagnosis.</p>
<p>I would never have believed it, had I heard it then, that I would deal with challenges of cognitive impairment with humility and grace and continue to live my life as best I can.</p>
<p>I would never have believed it, had I heard it then, that I would be inspired to write a book and add &#8220;author&#8221; to my curriculum vitae.</p>
<p><img class=" wp-image-1063582 alignright" src="https://davisphinneyfoundation.org/wp-content/uploads/2021/03/Larry-MOV-WP-300x233.png" alt="" width="446" height="346" srcset="https://davisphinneyfoundation.org/wp-content/uploads/2021/03/Larry-MOV-WP-300x233.png 300w, https://davisphinneyfoundation.org/wp-content/uploads/2021/03/Larry-MOV-WP-768x597.png 768w, https://davisphinneyfoundation.org/wp-content/uploads/2021/03/Larry-MOV-WP.png 900w" sizes="(max-width: 446px) 100vw, 446px" />Yet now, ten years after my diagnosis, I have achieved all this, and much more. In many respects, my life today is more meaningful, rewarding, and fulfilling than at any time before my diagnosis.</p>
<p>We all face different challenges at different times on our respective journeys with Parkinson&#8217;s, but I am continuously amazed and inspired by the stories that I have read. Each and every one of us deserves our own Oscar. We may not be actors or actresses, but all of our stories are real – and each one of us is a hero!</p>
<p><b style="color: #7e4300; font-family: 'Franklin Gothic Cond Demi'; font-size: 28px; letter-spacing: 0.05em; text-transform: uppercase;"><span data-contrast="auto">How do you live well each day?</span></b> <span style="color: #7e4300; font-family: 'Franklin Gothic Cond Demi'; font-size: 28px; letter-spacing: 0.05em; text-transform: uppercase;" data-ccp-props="{}"> </span></p>
<p>Exercising each and every day, which includes strenuous cardio, running, cycling, skipping, and mediation.</p>
<h3><b><span data-contrast="auto">What do you wish you would have known when you were diagnosed that you know now about living with Parkinson’s?</span></b><span data-ccp-props="{}"> </span></h3>
<p>A diagnosis of a chronic, progressive, and incurable disease does not mean that your life is over. It may even signal the beginning of a more fulfilling, meaningful, and rewarding chapter to be experienced.</p>
<h3><b><span data-contrast="none"><img class="aligncenter wp-image-1063575" src="https://davisphinneyfoundation.org/wp-content/uploads/2021/03/E2FE0FC9-D701-4063-B2BF-3C87BD6CAC02_1_201_a-300x200.jpeg" alt="" width="522" height="348" srcset="https://davisphinneyfoundation.org/wp-content/uploads/2021/03/E2FE0FC9-D701-4063-B2BF-3C87BD6CAC02_1_201_a-300x200.jpeg 300w, https://davisphinneyfoundation.org/wp-content/uploads/2021/03/E2FE0FC9-D701-4063-B2BF-3C87BD6CAC02_1_201_a-1024x683.jpeg 1024w, https://davisphinneyfoundation.org/wp-content/uploads/2021/03/E2FE0FC9-D701-4063-B2BF-3C87BD6CAC02_1_201_a-768x512.jpeg 768w, https://davisphinneyfoundation.org/wp-content/uploads/2021/03/E2FE0FC9-D701-4063-B2BF-3C87BD6CAC02_1_201_a-1536x1024.jpeg 1536w, https://davisphinneyfoundation.org/wp-content/uploads/2021/03/E2FE0FC9-D701-4063-B2BF-3C87BD6CAC02_1_201_a-2048x1365.jpeg 2048w" sizes="(max-width: 522px) 100vw, 522px" />What do you wish </span></b><b><span data-contrast="none">for </span></b><b><span data-contrast="none">everyone living with Parkinson’s?</span></b><span data-ccp-props="{}"> </span></h3>
<p>There is much more to Parkinson&#8217;s than meets the eye. There is a long list of non-motor symptoms that can, at times, be more debilitating than the physical symptoms.</p>
<h3><b><span data-contrast="none">SHARE YOUR VICTORY</span></b><span data-ccp-props="{&quot;335559738&quot;:40,&quot;335559739&quot;:0}"> </span></h3>
<p><span data-contrast="none">Each month, we spotlight people from our Parkinson’s community who embody living well today – what we call Moments of Victory®. Your story, like Larry’s, could be featured on </span><span data-contrast="none">our</span> <a href="https://davisphinneyfoundation.org/moments-of-victory/" target="_blank" rel="noopener"><span data-contrast="none">blog</span></a><span data-contrast="none"> and </span><a href="https://www.facebook.com/DPFnd" target="_blank" rel="noopener"><span data-contrast="none">Facebook page</span></a> <span data-contrast="none">so</span><span data-contrast="none"> others can learn from your experiences and victories.</span><span data-ccp-props="{&quot;335551550&quot;:1,&quot;335551620&quot;:1}"> </span><span data-ccp-props="{&quot;335551550&quot;:1,&quot;335551620&quot;:1}"> </span></p>
<p style="text-align: center;"><a href="https://davisphinneyfoundation.org/get-involved/moments-of-victory/" target="_blank" rel="noopener"><b><span data-contrast="none">Submit Your Moments of Victory</span></b></a><span data-ccp-props="{&quot;335551550&quot;:2,&quot;335551620&quot;:2}"> </span></p>
					</div><!-- .entry-content -->

					
<div class="socials-sharing socials socials-colored-hover ">
	<a class="socials-item" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdavisphinneyfoundation.org%2Fmoments-of-victory-larry-linton%2F" title="Facebook"><i class="socials-item-icon facebook"></i></a>
	<a class="socials-item" target="_blank" href="https://twitter.com/intent/tweet?text=MOMENTS+OF+VICTORY%C2%AE+%E2%80%93+Larry+Linton+on+Becoming+his+own+Hero&#038;url=https%3A%2F%2Fdavisphinneyfoundation.org%2Fmoments-of-victory-larry-linton%2F" title="Twitter"><i class="socials-item-icon twitter"></i></a>
	<a class="socials-item" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fdavisphinneyfoundation.org%2Fmoments-of-victory-larry-linton%2F&#038;description=MOMENTS+OF+VICTORY%C2%AE+%E2%80%93+Larry+Linton+on+Becoming+his+own+Hero&#038;media=https%3A%2F%2Fdavisphinneyfoundation.org%2Fwp-content%2Fuploads%2F2021%2F03%2Fportrait-larry-thegem-blog-timeline-large.png" title="Pinterest"><i class="socials-item-icon pinterest"></i></a>
	<a class="socials-item" target="_blank" href="http://tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fdavisphinneyfoundation.org%2Fmoments-of-victory-larry-linton%2F" title="Tumblr"><i class="socials-item-icon tumblr"></i></a>
	<a class="socials-item" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fdavisphinneyfoundation.org%2Fmoments-of-victory-larry-linton%2F&#038;title=MOMENTS+OF+VICTORY%C2%AE+%E2%80%93+Larry+Linton+on+Becoming+his+own+Hero&amp;summary=Each+month%2C+we+spotlight+people+in+our+community+who+have+inspiring+stories+to+tell.+Today%2C+we+are+happy+to+feature..." title="LinkedIn"><i class="socials-item-icon linkedin"></i></a>
	<a class="socials-item" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fdavisphinneyfoundation.org%2Fmoments-of-victory-larry-linton%2F&#038;title=MOMENTS+OF+VICTORY%C2%AE+%E2%80%93+Larry+Linton+on+Becoming+his+own+Hero" title="Reddit"><i class="socials-item-icon reddit"></i></a>
</div>

						
						<div class="post-related-posts">
		<h2>Related Posts</h2>
		<div class="post-related-posts-block clearfix">
			<div class="preloader"><div class="preloader-spin"></div></div>
			<div class="related-posts-carousel">
									<div class="related-element">
						<a href="https://davisphinneyfoundation.org/davis-phinney-moments-of-victory-biopic/"><img width="256" height="256" src="https://davisphinneyfoundation.org/wp-content/uploads/2015/08/video-davis-moments-bw-256x256.png" class=" wp-post-image" alt="Davis Phinney Moments of Victory" srcset="https://davisphinneyfoundation.org/wp-content/uploads/2015/08/video-davis-moments-bw-thegem-post-thumb-small.png 1x, https://davisphinneyfoundation.org/wp-content/uploads/2015/08/video-davis-moments-bw-thegem-post-thumb-large.png 2x" sizes="100vw" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://davisphinneyfoundation.org/davis-phinney-moments-of-victory-biopic/">Davis Phinney: Moments of Victory®</a>								<div class='related-element-info-excerpt'>
									<p>Davis Phinney is an esteemed American cyclist and Olympic bronze medalist. Throughout the 1980&#8217;s and early 1990&#8217;s, Phinney was a&#8230;</p>
								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																														<span class="post-meta-likes"><a href="#" class="zilla-likes" id="zilla-likes-1220" title="Like this"><span class="zilla-likes-count">3</span> <span class="zilla-likes-postfix"></span></a></span>									</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">03 Aug 2015</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://davisphinneyfoundation.org/joe-williams-own-story/"><img width="256" height="256" src="https://davisphinneyfoundation.org/wp-content/uploads/2016/12/admin-ajax.php_-256x256.jpeg" class=" wp-post-image" alt="" srcset="https://davisphinneyfoundation.org/wp-content/uploads/2016/12/admin-ajax.php_-thegem-post-thumb-small.jpeg 1x, https://davisphinneyfoundation.org/wp-content/uploads/2016/12/admin-ajax.php_-thegem-post-thumb-large.jpeg 2x" sizes="100vw" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://davisphinneyfoundation.org/joe-williams-own-story/">Joe Williams&#8217; Story: Living Well with Parkinson&#8217;s</a>								<div class='related-element-info-excerpt'>
									<p>My name is Joe, and each year, I ride with my team of friends and supporters to raise funds for the Davis Phinney Foundation.</p>
								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																														<span class="post-meta-likes"><a href="#" class="zilla-likes" id="zilla-likes-1040097" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a></span>									</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">16 Dec 2016</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://davisphinneyfoundation.org/helping-paw-for-parkinsons/"><img width="256" height="256" src="https://davisphinneyfoundation.org/wp-content/uploads/2017/02/Dog-Grey-256x256.jpg" class=" wp-post-image" alt="An assistance dog is trained to aid or assist an individual with a disability." srcset="https://davisphinneyfoundation.org/wp-content/uploads/2017/02/Dog-Grey-thegem-post-thumb-small.jpg 1x, https://davisphinneyfoundation.org/wp-content/uploads/2017/02/Dog-Grey-thegem-post-thumb-large.jpg 2x" sizes="100vw" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://davisphinneyfoundation.org/helping-paw-for-parkinsons/">A Helping Paw for Parkinson’s</a>								<div class='related-element-info-excerpt'>
									<p>If you are living with Parkinson’s, a service dog could be a transformative feature in your story.</p>
								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																														<span class="post-meta-likes"><a href="#" class="zilla-likes" id="zilla-likes-1040515" title="Like this"><span class="zilla-likes-count">1</span> <span class="zilla-likes-postfix"></span></a></span>									</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">11 Feb 2017</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://davisphinneyfoundation.org/occupational-therapy/"><img width="256" height="256" src="https://davisphinneyfoundation.org/wp-content/uploads/2017/11/iStock-541272670-Grey-Cropped-256x256.jpg" class=" wp-post-image" alt="Senior women walking with nurse at nursing home." srcset="https://davisphinneyfoundation.org/wp-content/uploads/2017/11/iStock-541272670-Grey-Cropped-thegem-post-thumb-small.jpg 1x, https://davisphinneyfoundation.org/wp-content/uploads/2017/11/iStock-541272670-Grey-Cropped-thegem-post-thumb-large.jpg 2x" sizes="100vw" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://davisphinneyfoundation.org/occupational-therapy/">Occupational Therapy for Parkinson&#8217;s</a>								<div class='related-element-info-excerpt'>
									<p>Occupational therapy focuses on adapting the environment, teaching a skill and education to increase participation and ability to perform daily activities.</p>
								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																														<span class="post-meta-likes"><a href="#" class="zilla-likes" id="zilla-likes-1043248" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a></span>									</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">17 Nov 2017</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://davisphinneyfoundation.org/spiritual-care/"><img width="256" height="256" src="https://davisphinneyfoundation.org/wp-content/uploads/2018/01/iStock-612238896-Cropped-Grey-256x256.jpg" class=" wp-post-image" alt="" srcset="https://davisphinneyfoundation.org/wp-content/uploads/2018/01/iStock-612238896-Cropped-Grey-thegem-post-thumb-small.jpg 1x, https://davisphinneyfoundation.org/wp-content/uploads/2018/01/iStock-612238896-Cropped-Grey-thegem-post-thumb-large.jpg 2x" sizes="100vw" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://davisphinneyfoundation.org/spiritual-care/">Spiritual Care as a Path to Living Well with Parkinson’s</a>								<div class='related-element-info-excerpt'>
									<p>Whatever your personal sense of spirituality may be, spirituality as it relates to living with Parkinson’s often includes learning to grieve and express love and gratitude for the people in your life. </p>
								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																														<span class="post-meta-likes"><a href="#" class="zilla-likes" id="zilla-likes-1043464" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a></span>									</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">02 Jan 2018</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://davisphinneyfoundation.org/tai-chi-and-parkinsons/"><img width="256" height="256" src="https://davisphinneyfoundation.org/wp-content/uploads/2015/12/img-tai-chi-256x256.jpg" class=" wp-post-image" alt="Tai Chi for Parkinson&#039;s is demonstrated by women in park" srcset="https://davisphinneyfoundation.org/wp-content/uploads/2015/12/img-tai-chi-thegem-post-thumb-small.jpg 1x, https://davisphinneyfoundation.org/wp-content/uploads/2015/12/img-tai-chi-thegem-post-thumb-large.jpg 2x" sizes="100vw" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://davisphinneyfoundation.org/tai-chi-and-parkinsons/">Positive Impacts of Tai Chi for Parkinson&#8217;s</a>								<div class='related-element-info-excerpt'>
									<p>Dr. Wayne has been studying the impact of Tai Chi and Qigong, two popular mind-body interventions, on motor and non-motor symptoms of Parkinson’s.</p>
								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																														<span class="post-meta-likes"><a href="#" class="zilla-likes" id="zilla-likes-1043522" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a></span>									</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">08 Jan 2018</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://davisphinneyfoundation.org/moments-of-victory-debbie-flamini-chooses-joy-and-yoga-to-live-well-with-parkinsons/"><img width="256" height="256" src="https://davisphinneyfoundation.org/wp-content/uploads/2018/05/Debbie-Flamini-Feature-256x256.jpeg" class=" wp-post-image" alt="Debbie Flamini and her husband do yoga to live well with Parkinson&#039;s" srcset="https://davisphinneyfoundation.org/wp-content/uploads/2018/05/Debbie-Flamini-Feature-thegem-post-thumb-small.jpeg 1x, https://davisphinneyfoundation.org/wp-content/uploads/2018/05/Debbie-Flamini-Feature-thegem-post-thumb-large.jpeg 2x" sizes="100vw" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://davisphinneyfoundation.org/moments-of-victory-debbie-flamini-chooses-joy-and-yoga-to-live-well-with-parkinsons/">Moments of Victory® &#8211; Debbie Flamini Chooses Joy (and Yoga) to Live Well with Parkinson&#8217;s</a>								<div class='related-element-info-excerpt'>
									<p>Joy is a choice. It wasn&#8217;t easy at first. But choosing it has proven to be the best road for Debbie.</p>
								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																														<span class="post-meta-likes"><a href="#" class="zilla-likes" id="zilla-likes-1045016" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a></span>									</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">17 May 2018</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://davisphinneyfoundation.org/moments-of-victory-jan-grimes-found-the-silver-lining-in-her-parkinsons-diagnosis/"><img width="256" height="256" src="https://davisphinneyfoundation.org/wp-content/uploads/2018/07/Sarah-and-Jan_opt-copy-256x256.jpg" class=" wp-post-image" alt="Dr. Sarah Perez and Jan Grimes take a photo together at a performance" srcset="https://davisphinneyfoundation.org/wp-content/uploads/2018/07/Sarah-and-Jan_opt-copy-thegem-post-thumb-small.jpg 1x, https://davisphinneyfoundation.org/wp-content/uploads/2018/07/Sarah-and-Jan_opt-copy-thegem-post-thumb-large.jpg 2x" sizes="100vw" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://davisphinneyfoundation.org/moments-of-victory-jan-grimes-found-the-silver-lining-in-her-parkinsons-diagnosis/">Moments of Victory® &#8211; Jan Grimes Found the Silver Lining in Her Parkinson’s Diagnosis</a>								<div class='related-element-info-excerpt'>
									<p>Once you can, with regularity, live in the present moment and find the silver lining in your Parkinson&#8217;s diagnosis, living well becomes much easier.</p>
								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																														<span class="post-meta-likes"><a href="#" class="zilla-likes" id="zilla-likes-1045426" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a></span>									</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">05 Jul 2018</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://davisphinneyfoundation.org/moments-of-victory-mike-riley-exercises-his-brain-by-painting/"><img width="256" height="256" src="https://davisphinneyfoundation.org/wp-content/uploads/2019/01/MikeRiley6-256x256.jpg" class=" wp-post-image" alt="MikeRiley6 - Davis Phinney Foundation" srcset="https://davisphinneyfoundation.org/wp-content/uploads/2019/01/MikeRiley6-thegem-post-thumb-small.jpg 1x, https://davisphinneyfoundation.org/wp-content/uploads/2019/01/MikeRiley6-thegem-post-thumb-large.jpg 2x" sizes="100vw" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://davisphinneyfoundation.org/moments-of-victory-mike-riley-exercises-his-brain-by-painting/">Moments of Victory® &#8211; Mike Riley Exercises His Brain by Painting</a>								<div class='related-element-info-excerpt'>
									<p>Mike Riley talks about the joy he discovered in an unexpected place.</p>
								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																														<span class="post-meta-likes"><a href="#" class="zilla-likes" id="zilla-likes-1047883" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a></span>									</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">10 Jan 2019</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://davisphinneyfoundation.org/how-to-design-your-life-with-parkinsons/"><img width="256" height="256" src="https://davisphinneyfoundation.org/wp-content/uploads/2019/06/Living-Well-Davis-Phinney-Foundation-256x256.jpg" class=" wp-post-image" alt="Living Well Davis Phinney Foundation" srcset="https://davisphinneyfoundation.org/wp-content/uploads/2019/06/Living-Well-Davis-Phinney-Foundation-thegem-post-thumb-small.jpg 1x, https://davisphinneyfoundation.org/wp-content/uploads/2019/06/Living-Well-Davis-Phinney-Foundation-thegem-post-thumb-large.jpg 2x" sizes="100vw" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://davisphinneyfoundation.org/how-to-design-your-life-with-parkinsons/">How to Design Your Life with Parkinson’s</a>								<div class='related-element-info-excerpt'>
									<p>Often the best advice is simple. Living well doesn&#8217;t have to be hard.</p>
								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																														<span class="post-meta-likes"><a href="#" class="zilla-likes" id="zilla-likes-1050390" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a></span>									</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">13 Jun 2019</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://davisphinneyfoundation.org/2019-parkinsons-policy-forum/"><img width="256" height="256" src="https://davisphinneyfoundation.org/wp-content/uploads/2019/09/Davis_Phinney_Foundation_Parkinsons_Policy_Forum_2019_NV_Delegation-256x256.jpg" class=" wp-post-image" alt="" srcset="https://davisphinneyfoundation.org/wp-content/uploads/2019/09/Davis_Phinney_Foundation_Parkinsons_Policy_Forum_2019_NV_Delegation-thegem-post-thumb-small.jpg 1x, https://davisphinneyfoundation.org/wp-content/uploads/2019/09/Davis_Phinney_Foundation_Parkinsons_Policy_Forum_2019_NV_Delegation-thegem-post-thumb-large.jpg 2x" sizes="100vw" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://davisphinneyfoundation.org/2019-parkinsons-policy-forum/">Davis Phinney Foundation at the 2019 Parkinson&#8217;s Policy Forum</a>								<div class='related-element-info-excerpt'>
									<p>We&#8217;re so inspired by our Ambassadors who continue to advocate. Your voice matters. </p>
								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																														<span class="post-meta-likes"><a href="#" class="zilla-likes" id="zilla-likes-1052067" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a></span>									</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">30 Sep 2019</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://davisphinneyfoundation.org/staying-on-track-with-exercise/"><img width="256" height="256" src="https://davisphinneyfoundation.org/wp-content/uploads/2018/01/liz_28007650990_o-cropped-grey-watermark-1-256x256.jpg" class=" wp-post-image" alt="Woman follows her Parkinson&#039;s exercise program at boxing gym" srcset="https://davisphinneyfoundation.org/wp-content/uploads/2018/01/liz_28007650990_o-cropped-grey-watermark-1-thegem-post-thumb-small.jpg 1x, https://davisphinneyfoundation.org/wp-content/uploads/2018/01/liz_28007650990_o-cropped-grey-watermark-1-thegem-post-thumb-large.jpg 2x" sizes="100vw" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://davisphinneyfoundation.org/staying-on-track-with-exercise/">Staying on Track with Your Exercise Routine</a>								<div class='related-element-info-excerpt'>
									<p>Use exercise to take control of your Parkinson’s and enjoy a better quality of life. These strategies can help you stay with a program and become a lifelong exerciser.</p>
								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																														<span class="post-meta-likes"><a href="#" class="zilla-likes" id="zilla-likes-1052165" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a></span>									</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">02 Jan 2018</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://davisphinneyfoundation.org/grit-and-gumption-for-living-well-today-with-parkinsons/"><img width="256" height="256" src="https://davisphinneyfoundation.org/wp-content/uploads/2019/11/Grit-in-Parkinsons-Davis-Phinney-Foundation-256x256.jpg" class=" wp-post-image" alt="Grit in Parkinson&#039;s Davis Phinney Foundation" srcset="https://davisphinneyfoundation.org/wp-content/uploads/2019/11/Grit-in-Parkinsons-Davis-Phinney-Foundation-thegem-post-thumb-small.jpg 1x, https://davisphinneyfoundation.org/wp-content/uploads/2019/11/Grit-in-Parkinsons-Davis-Phinney-Foundation-thegem-post-thumb-large.jpg 2x" sizes="100vw" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://davisphinneyfoundation.org/grit-and-gumption-for-living-well-today-with-parkinsons/">Grit and Gumption for Living Well Today with Parkinson’s</a>								<div class='related-element-info-excerpt'>
									<p>Lorraine Wilson shares what grit has meant for living well with Parkinson&#8217;s.</p>
								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																														<span class="post-meta-likes"><a href="#" class="zilla-likes" id="zilla-likes-1053355" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a></span>									</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">15 Nov 2019</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://davisphinneyfoundation.org/share-parkinsons-story/"><img width="256" height="256" src="https://davisphinneyfoundation.org/wp-content/uploads/2019/12/MOV-blog-header-256x256.png" class=" wp-post-image" alt="" srcset="https://davisphinneyfoundation.org/wp-content/uploads/2019/12/MOV-blog-header-thegem-post-thumb-small.png 1x, https://davisphinneyfoundation.org/wp-content/uploads/2019/12/MOV-blog-header-thegem-post-thumb-large.png 2x" sizes="100vw" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://davisphinneyfoundation.org/share-parkinsons-story/">Share Your Parkinson&#8217;s Story</a>								<div class='related-element-info-excerpt'>
									<p>Do you have an inspirational story to share? We want to read it.</p>
								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																														<span class="post-meta-likes"><a href="#" class="zilla-likes" id="zilla-likes-1053631" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a></span>									</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">14 Dec 2019</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://davisphinneyfoundation.org/intimacy-and-parkinsons/"><img width="256" height="256" src="https://davisphinneyfoundation.org/wp-content/uploads/2017/08/posttypevimeo-videop1042152-vimeo-thumbnail-256x256.jpg" class=" wp-post-image" alt="" srcset="https://davisphinneyfoundation.org/wp-content/uploads/2017/08/posttypevimeo-videop1042152-vimeo-thumbnail-thegem-post-thumb-small.jpg 1x, https://davisphinneyfoundation.org/wp-content/uploads/2017/08/posttypevimeo-videop1042152-vimeo-thumbnail-thegem-post-thumb-large.jpg 2x" sizes="100vw" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://davisphinneyfoundation.org/intimacy-and-parkinsons/">Intimacy and Parkinson&#8217;s</a>								<div class='related-element-info-excerpt'>
									<p>Discussing intimacy can be difficult, but in this video, Susan Imke offers explanations of some barriers to intimacy for people with Parkinson&#8217;s and how to address them with your partner and your doctor.</p>
								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																														<span class="post-meta-likes"><a href="#" class="zilla-likes" id="zilla-likes-1053869" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a></span>									</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">12 Aug 2017</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
							</div>

		</div>
	</div>

					
					
				</article><!-- #post-## -->

			</div>

			<div class="sidebar col-lg-3 col-md-3 col-sm-12" role="complementary"><div class="widget-area">
	<aside id="search-2" class="widget widget_search"><h4 class="widget-title">Explore</h4><form role="search" method="get" id="searchform" class="searchform" action="https://davisphinneyfoundation.org/">
				<div>
					<input type="text" value="" name="s" id="s" />
					 <button class="gem-button" type="submit" id="searchsubmit" value="Search">Search</button>
				</div>
			</form></aside><aside id="categories-2" class="widget widget_categories"><h4 class="widget-title">Topics</h4>
			<ul>
					<li class="cat-item cat-item-225"><a href="https://davisphinneyfoundation.org/category/ask-the-parkinsons-expert-series/" title="View all posts filed under Ask the Parkinson&#039;s Expert Series">Ask the Parkinson&#039;s Expert Series</a> (22)
</li>
	<li class="cat-item cat-item-247"><a href="https://davisphinneyfoundation.org/category/care-partners/" title="View all posts filed under Care Partners">Care Partners</a> (33)
</li>
	<li class="cat-item cat-item-123"><a href="https://davisphinneyfoundation.org/category/emotional-health/" title="View all posts filed under Emotional Health">Emotional Health</a> (64)
</li>
	<li class="cat-item cat-item-120"><a href="https://davisphinneyfoundation.org/category/exercise/" title="View all posts filed under Exercise">Exercise</a> (93)
</li>
	<li class="cat-item cat-item-848"><a href="https://davisphinneyfoundation.org/category/funded-research/" title="View all posts filed under Funded Research">Funded Research</a> (10)
</li>
	<li class="cat-item cat-item-849"><a href="https://davisphinneyfoundation.org/category/funded-research-current/" title="View all posts filed under Funded Research &#8211; Current">Funded Research &#8211; Current</a> (4)
</li>
	<li class="cat-item cat-item-1074"><a href="https://davisphinneyfoundation.org/category/fundraising/" title="View all posts filed under Fundraising">Fundraising</a> (3)
</li>
	<li class="cat-item cat-item-1024"><a href="https://davisphinneyfoundation.org/category/healthy-communities/" title="View all posts filed under Healthy Communities">Healthy Communities</a> (17)
</li>
	<li class="cat-item cat-item-191"><a href="https://davisphinneyfoundation.org/category/inspiration/" title="View all posts filed under Inspiration">Inspiration</a> (119)
</li>
	<li class="cat-item cat-item-156"><a href="https://davisphinneyfoundation.org/category/livingwell/" title="View all posts filed under Living Well">Living Well</a> (263)
</li>
	<li class="cat-item cat-item-274"><a href="https://davisphinneyfoundation.org/category/medical/" title="View all posts filed under Medical">Medical</a> (55)
</li>
	<li class="cat-item cat-item-215"><a href="https://davisphinneyfoundation.org/category/moments-of-victory/" title="View all posts filed under Moments of Victory&reg;">Moments of Victory&reg;</a> (66)
</li>
	<li class="cat-item cat-item-307"><a href="https://davisphinneyfoundation.org/category/motor-symptoms/" title="View all posts filed under Motor Symptoms">Motor Symptoms</a> (32)
</li>
	<li class="cat-item cat-item-1035"><a href="https://davisphinneyfoundation.org/category/news/" title="View all posts filed under News">News</a> (4)
</li>
	<li class="cat-item cat-item-253"><a href="https://davisphinneyfoundation.org/category/non-motor-symptoms/" title="View all posts filed under Non-Motor Symptoms">Non-Motor Symptoms</a> (55)
</li>
	<li class="cat-item cat-item-249"><a href="https://davisphinneyfoundation.org/category/nutrition/" title="View all posts filed under Nutrition">Nutrition</a> (15)
</li>
	<li class="cat-item cat-item-311"><a href="https://davisphinneyfoundation.org/category/parkinsons101/" title="View all posts filed under Parkinson&#039;s 101">Parkinson&#039;s 101</a> (15)
</li>
	<li class="cat-item cat-item-131"><a href="https://davisphinneyfoundation.org/category/research/" title="View all posts filed under Research">Research</a> (36)
</li>
	<li class="cat-item cat-item-870"><a href="https://davisphinneyfoundation.org/category/sidekicks/" title="View all posts filed under Sidekicks">Sidekicks</a> (6)
</li>
	<li class="cat-item cat-item-160"><a href="https://davisphinneyfoundation.org/category/blog-team-dpf/" title="View all posts filed under Team DPF">Team DPF</a> (49)
</li>
	<li class="cat-item cat-item-184"><a href="https://davisphinneyfoundation.org/category/the-parkinsons-podcast/" title="View all posts filed under The Parkinson&#039;s Podcast">The Parkinson&#039;s Podcast</a> (21)
</li>
	<li class="cat-item cat-item-177"><a href="https://davisphinneyfoundation.org/category/treatments/" title="View all posts filed under Treatments">Treatments</a> (58)
</li>
	<li class="cat-item cat-item-244"><a href="https://davisphinneyfoundation.org/category/victory-summit/" title="View all posts filed under Victory Summit">Victory Summit</a> (16)
</li>
	<li class="cat-item cat-item-788"><a href="https://davisphinneyfoundation.org/category/videos/" title="View all posts filed under Videos">Videos</a> (91)
</li>
	<li class="cat-item cat-item-1198"><a href="https://davisphinneyfoundation.org/category/webinar-audios/" title="View all posts filed under Webinar Audios">Webinar Audios</a> (12)
</li>
	<li class="cat-item cat-item-1017"><a href="https://davisphinneyfoundation.org/category/yopd/" title="View all posts filed under YOPD">YOPD</a> (20)
</li>
			</ul>

			</aside></div>
</div><!-- .sidebar -->
		</div>

	</div>
</div><!-- .block-content -->

</div><!-- #main-content -->


		</div><!-- #main -->
		<div id="lazy-loading-point"></div>

												<footer class="custom-footer">
					<div class="container">
													<div class="vc_row-full-width-before"></div><div id="vc_row-6062b431170e5" data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row vc_row-fluid footerNav vc_custom_1570566817104 vc_row-has-fill"><script type="text/javascript">if (typeof(gem_fix_fullwidth_position) == "function") { gem_fix_fullwidth_position(document.getElementById("vc_row-6062b431170e5")); }</script><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner vc_custom_1570566456789"><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-24647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24647"><a href="/about/">About</a></li>
<li id="menu-item-24650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24650"><a href="/moments-of-victory/">Share Your Story</a></li>
<li id="menu-item-24822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24822"><a href="/careers/">Careers</a></li>
<li id="menu-item-24648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24648"><a href="/contact/">Contact</a></li>
<li id="menu-item-1052776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1052776"><a href="/faq/">FAQ</a></li>
<li id="menu-item-24823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24823"><a href="/policies/">Policies</a></li>
</ul></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="vc_row-full-width-before"></div><div id="vc_row-6062b431186c6" data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row vc_row-fluid footerCols vc_custom_1570570077444 vc_row-has-fill"><script type="text/javascript">if (typeof(gem_fix_fullwidth_position) == "function") { gem_fix_fullwidth_position(document.getElementById("vc_row-6062b431186c6")); }</script><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1607553567899  footer-image">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="385" height="459" src="https://davisphinneyfoundation.org/wp-content/uploads/2019/10/dpf_mark_white.png" class="vc_single_image-img attachment-full" alt="" srcset="https://davisphinneyfoundation.org/wp-content/uploads/2019/10/dpf_mark_white.png 385w, https://davisphinneyfoundation.org/wp-content/uploads/2019/10/dpf_mark_white-252x300.png 252w" sizes="(max-width: 385px) 100vw, 385px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h5><span style="color: #ffffff;">Contact Us</span></h5>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="color: #ffffff;">Davis Phinney Foundation</span></p>
<p><span style="color: #ffffff;">357 S McCaslin Blvd, Ste 105</span><br />
<span style="color: #ffffff;">Louisville, CO 80027</span><br />
<span style="color: #ffffff;">1-866-358-0285</span><br />
<span style="color: #ffffff;">contact@dpf.org</span></p>
<p><span style="color: #ffffff;">501(c)(3) Tax ID: 20-0813566</span></p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner vc_custom_1580754377634"><div class="wpb_wrapper"><div class="gem-image gem-wrapbox gem-wrapbox-style-default gem-wrapbox-position-below lazy-loading" style=""><div class="gem-wrapbox-inner  lazy-loading-item"  data-ll-effect="move-up"><img class="gem-wrapbox-element img-responsive" src="https://davisphinneyfoundation.org/wp-content/uploads/2020/02/footer_quote.png" alt=""/></div></div><div class="gem-image gem-wrapbox gem-wrapbox-style-default gem-wrapbox-position-below lazy-loading" style="width: 80%;"><div class="gem-wrapbox-inner  lazy-loading-item"  data-ll-effect="move-up"><img class="gem-wrapbox-element img-responsive" src="https://davisphinneyfoundation.org/wp-content/uploads/2020/02/footer_logos-1.png" alt=""/></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="socials socials-list socials-colored-hover socials-default socials-alignment-center"><a class="socials-item" target="_blank" href="https://www.facebook.com/DPFnd/" aria-label="Facebook" style="color: #ffffff;"><i class="socials-item-icon facebook" style="font-size: 20px"></i></a><a class="socials-item" target="_blank" href="https://www.youtube.com/user/davisphinneyfdn/feed" aria-label="YouTube" style="color: #ffffff;"><i class="socials-item-icon youtube" style="font-size: 20px"></i></a><a class="socials-item" target="_blank" href="https://twitter.com/DavisPhinneyFND" aria-label="Twitter" style="color: #ffffff;"><i class="socials-item-icon twitter" style="font-size: 20px"></i></a><a class="socials-item" target="_blank" href="https://www.instagram.com/davisphinneyfnd/?hl=en" aria-label="Instagram" style="color: #ffffff;"><i class="socials-item-icon instagram" style="font-size: 20px"></i></a><a class="socials-item" target="_blank" href="https://www.linkedin.com/company/the-davis-phinney-foundation/" aria-label="LinkedIn" style="color: #ffffff;"><i class="socials-item-icon linkedin" style="font-size: 20px"></i></a></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="vc_row-full-width-before"></div><div id="vc_row-6062b43119ee2" data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row vc_row-fluid vc_custom_1570571118181 vc_row-has-fill"><script type="text/javascript">if (typeof(gem_fix_fullwidth_position) == "function") { gem_fix_fullwidth_position(document.getElementById("vc_row-6062b43119ee2")); }</script><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_raw_js" >
		<div class="wpb_wrapper">
			<script>
document.write('<p style="text-align: center;"><span style="color: #ffffff;">©'+new Date().getFullYear()+' Davis Phinney Foundation.</span></p>')
</script>
		</div>
	</div>
</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>
											</div>
				</footer>
						
						
			</div><!-- #page -->

	
			<script>
			var afr_debug = false; 
			var afr_days = 30;
			var afr_elems = ["body","p","li","td","h1","h2","h3"];
			var afr_sizes = [];
			afr_sizes['n'] = 100;
			afr_sizes['l'] = 110;
			afr_sizes['xl'] = 120;
		</script><script type="text/html" id="wpb-modifications"></script>		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP36W4" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				<div class="fbv-upload-inline">
  <label for="fbv">Choose folder: </label>
  <div id="fbv-folder-selector" class="fbv-folder-selector" name="fbv"></div>
  <!-- <select name="fbv" id="fbv" class="fbv"> -->
    <!-- </select> -->
</div>
				<p class="max-upload-size">
				Maximum upload file size: 256 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

					<h2>Remote Upload</h2>
		<textarea class="urls-list" rows="5" cols="100" style="vertical-align: top;"></textarea>
		<button type="submit" id="thegem-remote-upload-button">Upload</button>
			</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="https://davisphinneyfoundation.org/wp-admin/upload.php?mode=list" class="view-list">
			<span class="screen-reader-text">List view</span>
		</a>
		<a href="https://davisphinneyfoundation.org/wp-admin/upload.php?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid view</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.size && data.size.url ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Caption"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">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</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alignment</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Embed or Link				<# } else { #>
					Link To				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Embed Media Player				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					None				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Link to Media File				<# } else { #>
					Media File				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Link to Attachment Page				<# } else { #>
					Attachment Page				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					Custom URL				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Size</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Link To</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' === wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Size</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Show Video List				<# } else { #>
				Show Tracklist				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Show Artist Name in Tracklist			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Show Images			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Link Text</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Caption</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Align</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Left					</button>
					<button class="button" value="center">
						Center					</button>
					<button class="button" value="right">
						Right					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Link To</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Image URL					</button>
					<button class="button" value="custom">
						Custom URL					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="https://davisphinneyfoundation.org/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'Davis Phinney Foundation' ) #></span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<link rel='stylesheet' id='icons-elegant-css'  href='https://davisphinneyfoundation.org/wp-content/themes/thegem/css/icons-elegant.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='icons-fontawesome-css'  href='https://davisphinneyfoundation.org/wp-content/themes/thegem/css/icons-fontawesome.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-lazy-loading-animations-css'  href='https://davisphinneyfoundation.org/wp-content/themes/thegem/css/thegem-lazy-loading-animations.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/themes/thegem/js/jquery.dlmenu.js?ver=5.6' id='jquery-dlmenu-js'></script>
<script type='text/javascript' id='thegem-menu-init-script-js-extra'>
/* <![CDATA[ */
var thegem_dlmenu_settings = {"backLabel":"Back","showCurrentLabel":"Show this page"};
/* ]]> */
</script>
<script type='text/javascript' id='thegem-menu-init-script-js-before'>
window.customMegaMenuSettings = [
		{
			menuItem: 21,
			urls: [/^\/thegem\/(shop|product\-category|cart|checkout|my\-account)\/.*$/],
			data: {
				backgroundImage: 'url(https://davisphinneyfoundation.org/wp-content/uploads/2016/03/2-27.jpg)',
				backgroundPosition: 'right top',
				style: 'grid',
				masonry: true,
				padding: '0px 581px 0px 0px',
                                borderRight: '0'
			}
		}
	];
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/themes/thegem/js/thegem-menu_init.js?ver=5.6' id='thegem-menu-init-script-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/themes/thegem/js/svg4everybody.js?ver=5.6' id='svg4everybody-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/themes/thegem/js/thegem-form-elements.js?ver=5.6' id='thegem-form-elements-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/themes/thegem/js/jquery.easing.js?ver=5.6' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/themes/thegem/js/thegem-header.js?ver=5.6' id='thegem-header-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/themes/thegem/js/SmoothScroll.js?ver=5.6' id='SmoothScroll-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/themes/thegem/js/functions.js?ver=5.6' id='thegem-scripts-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/themes/thegem/js/fancyBox/jquery.mousewheel.pack.js?ver=5.6' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/themes/thegem/js/fancyBox/jquery.fancybox.min.js?ver=5.6' id='jquery-fancybox-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/themes/thegem/js/fancyBox/jquery.fancybox-init.js?ver=5.6' id='fancybox-init-script-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/accessibility-font-resizer//js/script.js?ver=1.0' id='afr-script-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/davisphinneyfoundation.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities-profilegrid-profile-labels/public/js/profilegrid-profile-labels-public.js?ver=1.0.0' id='profilegrid-profile-labels-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://davisphinneyfoundation.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://davisphinneyfoundation.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://davisphinneyfoundation.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://davisphinneyfoundation.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://davisphinneyfoundation.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://davisphinneyfoundation.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/dist/dom-ready.min.js?ver=5316a69cb8a665ca6252926589751f9a' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/dist/a11y.min.js?ver=693bc76804871970d5d4bf16475f9010' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/nanoscroller.min.js?ver=4.2.3' id='profile-magic-nanoscroller.js-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/tether.min.js?ver=4.2.3' id='profile-magic-tether.js-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/emoji-set.js?ver=4.2.3' id='profile-magic-emoji-set.js-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/util.js?ver=4.2.3' id='profile-magic-emoji-util.js-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/jquery.emojiarea.js?ver=4.2.3' id='profile-magic-emojiarea.js-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/emoji-picker.js?ver=4.2.3' id='profile-magic-emoji-picker.js-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/shortcode.min.js?ver=5.6' id='shortcode-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/wp-util.min.js?ver=5.6' id='wp-util-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/wp-backbone.min.js?ver=5.6' id='wp-backbone-js'></script>
<script type='text/javascript' id='media-models-js-extra'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/media-models.min.js?ver=5.6' id='media-models-js'></script>
<script type='text/javascript' id='wp-plupload-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed likely because the server is busy or does not have enough resources. Uploading a smaller image may help. Suggested maximum size is 2500 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Trash.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results convert it to JPEG before uploading."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"268435456b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,heic,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,json,ttf,eot,woff,svg,mobi,epub"}]},"heic_upload_error":true,"multipart_params":{"action":"upload-attachment","_wpnonce":"fd4f76f898"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/plupload/wp-plupload.min.js?ver=5.6' id='wp-plupload-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive","hideVideoControlsOnLoad":"1","audioVolume":"vertical"};
/* ]]> */
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/davisphinneyfoundation.org\/wp-json\/","nonce":"40e836a9d0","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/api-request.min.js?ver=5.6' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/clipboard.min.js?ver=5.6' id='clipboard-js'></script>
<script type='text/javascript' id='media-views-js-extra'>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</script>
<script type='text/javascript' id='media-views-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/media-views.min.js?ver=5.6' id='media-views-js'></script>
<script type='text/javascript' id='media-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/media-editor.min.js?ver=5.6' id='media-editor-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/media-audiovideo.min.js?ver=5.6' id='media-audiovideo-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.12.1' id='jquery-ui-tooltip-js'></script>
<script type='text/javascript' id='profile-magic-footer.js-js-extra'>
/* <![CDATA[ */
var show_rm_sumbmission_tab = {"registration_tab":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/profile-magic-footer.js?ver=4.2.3' id='profile-magic-footer.js-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/pg-password-checker.js?ver=4.2.3' id='pg-password-checker.js-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/profile-magic-admin-power.js?ver=4.2.3' id='profile-magic-admin-power.js-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.5.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/themes/thegem/js/jquery.touchSwipe.min.js?ver=5.6' id='jquery-touchSwipe-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/themes/thegem/js/jquery.carouFredSel.js?ver=5.6' id='jquery-carouFredSel-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/themes/thegem/js/thegem-related-posts-carousel.js?ver=5.6' id='thegem-related-posts-carousel-js'></script>
<script type='text/javascript' src='https://davisphinneyfoundation.org/wp-content/themes/thegem/js/thegem-lazyLoading.js?ver=5.6' id='thegem-lazy-loading-js'></script>
    <script>
    jQuery(document).ready(function() {
      
    });
    </script>
    </body>
</html>
